Vulnerabilidades de Abril del 2018 en PHP

A finales de abril del 2018 han aparecido una serie de vulnerabilidades en todas las ramas de PHP, por lo que si ya estas en una fecha posterior a Mayo del 2018 asegúrate que las versiones con las que estás trabajando sean o superior en cada una de las siguientes 4 ramas.

PHP 7.2.5
PHP 7.1.17
PHP 7.0.30
PHP 5.6.36

One Response

Add a Comment

Comment spam protected by SpamBam